Welcome to yEd Q&A!
Here you can ask questions and receive answers from other members of the community and yEd developers. And you can tell us your most wanted feature requests.

Is there a known problem with 32/64 bit version of latest version 3.9.2 ?

0 votes
Install messages:

./yEd-3.9.2_setup.sh: 218: ./yEd-3.9.2_setup.sh: bin/unpack200: not found
Error unpacking jar files. The architecture or bitness (32/64)
of the bundled JVM might not match your machine.
asked Jul 6, 2012 in Help by rborgan (120 points)
retagged Jul 6, 2012 by michael

1 Answer

0 votes
Imprint | Privacy Policy